SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> Windows Phone 7 Nokia


Bug Lumia 900
Neferith
Posté le: 15/06/2012 09:30

Bon, je pourrais dire que je suis très content de mon nouveau lumia 900, je le serais, si il n'avait pas freezé trois fois en une semaine. Je crains que ce ne soit le tiroir de la carte sim qui pose souci (Mais je n'en suis pas sur). Alors ma question serait : Est ce que le retrait de la carte Sim peut faire planter un windows phone en marche (Oui, je pourrais simplement tester, mais bon ce serait pas très malin ) ? Sinon si il y a un possesseur d'un Lumia 900, as t'il déjà vu ce bug ? Je commence à me dire que j'ai pas de chance avec les smartphones...

Répondre en citant  |   | Revenir en haut de page  | 
Christophe
Posté le: 15/06/2012 11:14

Jamais entendu parlé d'un tel souci.
Par contre pour t'aider plus ça sera compliqué en ce qui me concerne car je n'ai pas ce Windows Phone.

Répondre en citant  |   | Revenir en haut de page  | 
Neferith
Posté le: 15/06/2012 12:06

Je dois etre maudit. Déjà que le vendeur a failli me refiler par erreur un modèle de démonstration (Apparement ce n'est pas le meme telephone et la meme version de l'OS dessus). En fait, je doute que quelqu'un me réponde, mais on sait jamais.
Je vais bien voir s'il continue à freeze comme ça, je retourne au magasin. Trois fois en une semaine ça fait beaucoup quand meme, sachant qu'à l'inverse le lumia 800 de ma compagne lui n'a pas été rebooté depuis deux mois...

Répondre en citant  |   | Revenir en haut de page  | 
boutch
Posté le: 17/06/2012 06:23

Pas de problème pour moi.

Aucun freeze depuis près d'1 mois

Répondre en citant  |   | Revenir en haut de page  | 
Neferith
Posté le: 17/06/2012 11:51

Effectivement, ce n'est pas un probleme lié au Lumia 900, enfin je pense pas. J'ai finalement retiré le tiroir de la carte sim et je l'ai remis et il n'a pas planté depuis plus de deux jours. Je crois qu'il vient de battre son record Laughing
Bon, esperons que ça dure.

Répondre en citant  |   | Revenir en haut de page  | 
xvx45
Posté le: 28/06/2012 19:04

Normalement, le tirroit de la carte SIM est justement fait pour changer de carte sans redémarrer (en tout cas c'est le cas sur le Lumia800). Le logiciel de configuration des connexions Nokia est justement là pour faire les modifs d'apn "à chaud".

Répondre en citant  |   | Revenir en haut de page  | 
Neferith
Posté le: 29/06/2012 16:58

Ok bon donc c'est pas normal. Là il a tenu 7 jour sans planté, puis vlan il a planté deux fois dimanche dernier. Je n'ai pas eu de plantage depuis. Mais bon c'est quand meme bizarre pour un OS stable comme windows phone, j'avais ce probleme avec mon LG et now je l'ai avec mon lumia 900 Crying or Very sad

Répondre en citant  |   | Revenir en haut de page  | 
xvx45
Posté le: 01/07/2012 19:02

Neferith a écrit:
j'avais ce probleme avec mon LG et now je l'ai avec mon lumia 900 Crying or Very sad

Une appli avec une tuile dynamique qui peut être cause ce problème ?

Répondre en citant  |   | Revenir en haut de page  | 
Neferith
Posté le: 01/07/2012 20:44

Peut etre ouais ou alors une tache en arrière plan, vu que le probleme est arrivé pendant la nuit aussi. J'ai enlevé toutes les tiles et les taches qui pouvait poser probleme. On verra bien si y a du changement.

Répondre en citant  |   | Revenir en haut de page  | 
Poster un nouveau sujet
Répondre au sujet




Voir le sujet suivant
Voir le sujet précédent

Forum version classique