SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> Famille Google Nexus


[HELP] Suis je le seul?
Dryll
Posté le: 26/06/2010 01:02

Bonjour les lèves-tôt ou bonsoir les couches-tard, je ne suis pas convaincu de poster dans la bonne section mais dans le doute je pose ma question ici.

Voici mon soucis, depuis environ 4/5 jours peu importe la ROM utilisée (Cyanogen, LeoFroYo, RoDrIgUeZsTyLe, modaco) et peu importe la version de la dite ROM la syncro de mes contacts Twitter ne fonctionne pas. J'ai très rapidement (pas le temps de lire même) un petit avertissement.

PS: j'ai essayé avec mon login Twitter et mon adresse mail mais ça ne change rien.

Donc je pose la question, suis le seul?

Merci d'avance de vos réponse.

Répondre en citant  |   | Revenir en haut de page  | 
kmill
Posté le: 26/06/2010 03:17

R.A.S chez moi Confused

Répondre en citant  |   | Revenir en haut de page  | 
leonnib4
Posté le: 28/06/2010 16:32

Fais un logcat s'il te plait, en envoi le moi sur mon site: leofroyo@shk-desktop.com

Depuis ton ordinateur:
$ adb logcat

Bien sur cette manip est à faire lors du bug...

Merci

Répondre en citant  |   | Revenir en haut de page  | 
Dryll
Posté le: 29/06/2010 02:25

Merci de prendre un peu de ton temps pour m'aider, je viens de tester avec la dernière version de ta ROM et là la synchro fonctionne, à n'y rien comprendre. En tout cas ça confirme mon idée, que le soucis venait de Twitter et non des ROMs.

Pour être sûr je vais repasser sur MoDaCo et on verra demain.

Répondre en citant  |   | Revenir en haut de page  | 
Poster un nouveau sujet
Répondre au sujet




Voir le sujet suivant
Voir le sujet précédent

Forum version classique