SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> Opérateurs


probleme connexion internet spv c600
skapunkoid
Posté le: 10/09/2006 11:28

bonjour,

depuis que j'ai reinitialisé mon spv c600 je suis dans l'impossibilité de me connecter a internet.

"veuilklez verifiez vos parametres réseau"

j'ai telephoné a orange au service tecnhique et ils n'ont su m'aider , on a regardé les paramtres gprs et d'apres tout est ok.

ils doivent me recontacter.

je viens a vous pour savoir si vous avez deja eu ce type de panne apres un reset complet du spv..

merci

Répondre en citant  |   | Revenir en haut de page  | 
xvx45
Posté le: 10/09/2006 13:49

Essaye par le site Orange rubrique configuration, tout est fait automatiquement.

Répondre en citant  |   | Revenir en haut de page  | 
skapunkoid
Posté le: 10/09/2006 16:33

le site ne propose pas d aide concernant le spv c600 Crying or Very sad

Répondre en citant  |   | Revenir en haut de page  | 
Eljinn
Posté le: 11/09/2006 11:07

Bonjour.
Que possède-tu au juste comme type de forfait internet.
Peut-être as-tu simplement mal paramétré tes options de connexions?
Je te conseille de regarder sur la FAQ de ce site pour vérifier tes connexions.
Si tu ne vois toujours pas la raison essaie de détailler ces mêmes options de conexion sur le forum Smile
A+

Répondre en citant  |   | Revenir en haut de page  | 
skapunkoid
Posté le: 12/09/2006 19:45

bonjour,

je vous donne mes parametres de connexions :

-internet explorer,options,connexions:
.detecter parametre de connexion a bien l'encoche
.séléction réseau: internet

ensuite dans parametres,connexions,GPRS,orange world:

-se connecter à: internet
point d'acces : orange
nom d'utilisateur : orange
mot de passe : 16 etoiles

merci de comparer avec votre c 600

ps: j'ai un forfait orange intense (orange m'a confirmé que tout est ok sur mes options pour le gprs)

Répondre en citant  |   | Revenir en haut de page  | 
Eljinn
Posté le: 14/09/2006 17:14

Pour le forfait tu ne réponds en fait qu'en partie.
Il s'agirait plutôt de donner le nom de ton forfait internet et non de communications Smile cela peut en effet modifier les paramètres nécessaires.

Pour tes réglages je te conseille :
Dans : internet explorer,options,connexions:
*Supprimer la coche de la détection automatique.
*Réseau : internet.

Dans : parametres,connexions,GPRS,orange world
Ne rien changer

Aller à paramètres>connexions>Menu>Avancés
Et sélectionner :
* Connexion Internet: Orange World
* Connexion de travail : Automatique
* Connexion Wap : Automatique
* Connexion Wap sécurisée: Automatique

Logiquement ces aparamètres devraient fonctionner.
Toutefois vérifie également si le GPRS ou le EDGE est disponible dans ta zone.
A+

Répondre en citant  |   | Revenir en haut de page  | 
Poster un nouveau sujet
Répondre au sujet




Voir le sujet suivant
Voir le sujet précédent

Forum version classique