SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> PPC - Ancien Forum PocketPC France


Probleme SPVC 500
Ancien Forum
Posté le: 25/09/2006 10:34

Sujet Original : Probleme SPVC 500
Posteur Original : chintok le 16/08/2006 15:38:14 ...


Bonjour,
Je possède un SPV C500, et j'ai un soucis avec celui ci.En fait le profil casque reste bloquer en permanence pas moyen de le changer, malgré plusieurs tentative de restauration du téléphone en le réinitialisant.
Quelqu'un aurait il eu le même problème, et que faire??
Merci pour toutes les réponses

--
chintok

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : petitfilou87 le 16/08/2006 15:47:57 ...

http://www.pocketpcfrance.info/forums/ViewTopic.asp?ForumID=22&PostID=227787

Wink

--
Image Image

Arrêtez de me poser vos questions par mail, il y a un forum pour ça :)

http://www.abyssesdunet.com <-- Enfin à jour !

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : chintok le 16/08/2006 15:58:39 ...

Merci pour la réponse et le site, mais j'avais oublié de préciser que j'avais déja lu ce message et déja essayé d'enlever les éventuels débris dans la prise casque, cela a marché une fois mais après c'est revenu en mode casque tout seul.
Savez vous s'il existe une possibilité d'aller dans l'équivalent du BIOS pour supprimer la fonction casque??
merci

--
SPV C500 depuis 2 ans

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : MerguezB le 16/08/2006 17:07:06 ...

Ce qu'on peu aller BIOS sur le SPV c'est le mode bootloader ou "Canary 3 couleurs". Y'a rien a faire la dedans.

--
Image

SPV 1G (Qtek 1.50.9.1) / SPV C500 "Trash Style" (WM 5 v4.1) / J-SH53 by Sharp

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : x_skred le 16/08/2006 17:09:08 ...

Tu as peut etre deja essayé, mais au cas ou, essaye de débrancher-rebrancher le casque plusieurs fois rapidement (ca a marché pour moi quand ca m'est arrivé)

@+

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : MerguezB le 16/08/2006 17:14:34 ...

Ou glisser un trombone et redresser les petits picots qu'il y a dedans.

--
Image

SPV 1G (Qtek 1.50.9.1) / SPV C500 "Trash Style" (WM 5 v4.1) / J-SH53 by Sharp

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : scoumfy le 16/08/2006 17:24:26 ...

Arrow Le Roi de la bidouille Exclamation



--
en Intense illimité avec son SPV M3000, mini-SD 1 Go, Jabra BT 250
[img]http://www.rigolus.com/gifs/gifs_65_transport/004301.gif [/img]

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : chintok le 16/08/2006 18:07:34 ...

je l'ai fait environs une quinzaine de fois enlever et retirer le casque et la cela semble de marcher, le probleme c'est que je dois parfois etre joignable et si cela se remet tout seul sur le profil casque , je loupe les coup de tel ou je passe mon temps le nez sur le tel???
Pas de possibilité BIOS???

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : MerguezB le 16/08/2006 18:10:04 ...

Oublie ton BIOS man, y'a pas de BIOS sur un portable...

--
Image

SPV 1G (Qtek 1.50.9.1) / SPV C500 "Trash Style" (WM 5 v4.1) / J-SH53 by Sharp

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : x_skred le 16/08/2006 18:31:44 ...

solution paliative, tu met le mode casque en vibreur Neutral

Si ca peut te rassurer, j'ai eu une seule fois le prob, depuis plus de souci

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:34

Posteur Original : MerguezB le 16/08/2006 18:44:13 ...

Le probleme n'est pas la, c'est qu'en mode casque tu ne peux pas téléphoner sans utiliser le kit piéton vu que tous les sons sont redirigés vers celui ci...

--
Image

SPV 1G (Qtek 1.50.9.1) / SPV C500 "Trash Style" (WM 5 v4.1) / J-SH53 by Sharp

Répondre en citant  |   | Revenir en haut de page  | 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.




Voir le sujet suivant
Voir le sujet précédent

Forum version classique