SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> PPC - Ancien Forum PocketPC France


Avango - wireless
Ancien Forum
Posté le: 25/09/2006 10:15

Sujet Original : Avango - wireless
Posteur Original : kiwi@citeweb.net le 16/07/2001 17:27:17 ...


Bonjour,
je suis abonné à des chaines sur Aavango et j'essaye en vain de maj les chaines par mon mobile. Sur IE j'ai bien la liste des chaines, le bouton "tools" se trouve en dessous des chaines mais quand je click dessus il n'y a pas de synchro.
Je me connecte auparavant avec un siemens S35i (je surfe tranquillou) et je suis les instructions sur
https://avantgo.com/help/pocketpchelp/online/modemsync.html
Une idée ?

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:15

Posteur Original : webmaster@impasseipaq.com le 16/07/2001 17:53:46 ...

Il faut cliquer sur Tools puis sur Modem Sync. C'est bien ce que vous faîtes au moins ?

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:15

Posteur Original : kiwi@citeweb.net le 16/07/2001 18:06:22 ...

Merci de ton aide Wink
Quand je click sur le bouton "Tools" une page d'erreur s'affiche et je ne vois pas de bouton "Modem sync"
L'erreur est :
"The server did not send back a page for this request."
A+, Franck

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:15

Posteur Original : webmaster@impasseipaq.com le 16/07/2001 18:10:26 ...

Dans ce cas il faut aller dans le panneau de configuration du PocketPC :
- Paramètres
- Onglet Connexions
- AvantGo Connect
- Sync All
Ton problème est que la dernière synchronisation s'est mal passée et que la page 'Tools' n'a pas été chargée sur le PocketPC.

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:15

Posteur Original : kiwi@citeweb.net le 17/07/2001 10:45:30 ...

re-moi,
j'ai reinstallé le client avantgo et supprimé des chaines pour faire de la place. Maintenant tout va bien, je sync mon ipac avec mon mobile Smile
Merci de ton aide.
A+, Franck

Répondre en citant  |   | Revenir en haut de page  | 
Ancien Forum
Posté le: 25/09/2006 10:15

Posteur Original : webmaster@impasseipaq.com le 17/07/2001 11:45:34 ...

Comme quoi des fois les solutions les plus 'simples' sont les meilleures. N'oublions pas que nous sommes sous Windows donc réinstallation régulière des logiciels pour que tout fonctionne bien Wink

Répondre en citant  |   | Revenir en haut de page  | 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.




Voir le sujet suivant
Voir le sujet précédent

Forum version classique