SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> Système Windows Phone


problème sur les applications ratachees au compte drive
demonoffire
Posté le: 12/02/2017 19:15

Bonjour,
Voici mon problème: Toutes les applications que j'ai téléchargé sur mon téléphone avant une date T, et donc rattachées a mon compte Microsoft, ne se lancent plus, j'ai juste une sorte de chargement, mais c'est tout. La réinitialisation, formatage et réinstallation (en reprenant ou non la sauvegarde du compte drive) ne change rien. Comme si il y avait un paramètres rattaché a mon compte qui empêchait le bon fonctionnement
Avez vous des idée?
Merci d'avance, si besoin, je peux répondre a vos questions pour mieux expliquer certains points

Répondre en citant  |   | Revenir en haut de page  | 
Christophe
Posté le: 12/02/2017 19:49

Ca le fait aussi bien pour les applications payantes que gratuites ?

Répondre en citant  |   | Revenir en haut de page  | 
demonoffire
Posté le: 12/02/2017 20:06

Je viens de tester, et... Oui
Pour completer l'information, je suis en w10 fast ring, une build a due me planter quelque chose, mais quoi....
Voila donc mes anciennes aplis ne fonctionnent pas, mais toutes les appli système, de type carte, message, groove,... Fonctionnent elles

Répondre en citant  |   | Revenir en haut de page  | 
demonoffire
Posté le: 15/02/2017 23:35

Un petit up Smile
Du coup personne n'aurait d'idée ?

Répondre en citant  |   | Revenir en haut de page  | 
Christophe
Posté le: 15/02/2017 23:52

Non pas d'idée Sad

Répondre en citant  |   | Revenir en haut de page  | 
kaizen2018
Posté le: 02/02/2018 09:47

Message supprimé pour cause de SPAM !!!

Répondre en citant  |   | Revenir en haut de page  | 
Poster un nouveau sujet
Répondre au sujet




Voir le sujet suivant
Voir le sujet précédent

Forum version classique