SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> Smartphones Android toutes marques


Config MMS OK mais pas internet ?!
Tim93
Posté le: 17/06/2016 12:43

SAlut tout le monde,

Je peux envoyer des MMS et en recevoir, mais je ne reçois aucunes données sur Chrome... (et oui les data sont allumées). Tout est configuré dans les règles, j'ai eu le service technique au téléphone déjà et j'ai déjà créer moi-même un nouvel APN. C'est un Lenovo A616 avec android 4.4.

La configuration est ok, c'est un mystère (j'ai internet sur le Wifi)... Elle existe par défaut dans le téléphone lorsque la SIM est dedans, je n'ai même pas à créer un nouvel APN moi-même, mais même si je le fais, en suivantl les consignes de Bouygues répétées sur d'autres sites, les MMS fonctionnent mais pas internet...

Avez-vous une idée ? C'est hyper rageant car j'ai changé de forfait exprés et Lenovo n'est pas un partenaire bouygues...


Le téléphone est bien paramétré, je suis même passé en magasin Bouygues, ça a été vérifié. Mais ils n'ont pas su quoi me répondre en constatant que je ne pouvais pas accéder à internet.

Est-ce que c'est un problème matériel ? Ou est-ce que je pourrais résoudre le problème en rootant mon mobile ? J'ai déjà réinitialisé aux paramètres d'usines 2 fois...

Edit : Je ne vois pas comment supprimer les APN déjà existant, celui que j'ai créé je peux le supprimer, ça apparait l'option Supprimer l'APN, mais pas pour les deux par défaut... J'en ai deux par défaut, et actuellement j'en ai créé un troisième, mais un doublon en réalité de "Bouygues Telecom" (APN 1 ; et l'autre-par-défaut s'appelle Bouygues Pro, APN2) présent par défaut (ce n'est pas un téléphone Bouygues). Dans celui présent par défaut (Bouygues Telecom, APN1) il y a ceci :

Nom : Bouygues Telecom
APN : mmsbouygtel.com
Type d'APN : default, supl, mms
Proxy : non défini
Port : non défini
Nom d'utilisateur : idem
Mot de passe : idem
Serveur : idem
MMSC : http etc.etc.
Proxy MMS : 62.201.129.226
Port MMS : 8080
MCC : 208
MNC : 20
Type d'authentification : non défini (j'ai déjà essayé avec PAP)
Protocole de l'APN : IPv4
Protocole APN en itinérance : idem
APN activé
Réseau : non défini


Et celui que j'ai créé moi, c'est quasi le même :

Nom : Web
APN : mmsbouygtel.com
Type d'APN : default, supl, mms
Proxy : non défini
Port : non défini
Nom d'utilisateur : idem
Mot de passe : idem
Serveur : idem
MMSC : http etc. etc.
Proxy MMS : 62.201.129.226
Port MMS : 8080
MCC : 208
MNC : 20
Type d'authentification : PAP
Protocole de l'APN : IPv4
Protocole APN en itinérance : idem
APN activé
Réseau : non défini


Merci d'avance Wink

Répondre en citant  |   | Revenir en haut de page  | 
Christophe
Posté le: 17/06/2016 15:04

Premier truc : Tester ta carte SIM dans un autre smartphone. Tu peux le faire en boutique si tu n'as pas de contact qui peut te prêter de smartphone.

Répondre en citant  |   | Revenir en haut de page  | 
Poster un nouveau sujet
Répondre au sujet




Voir le sujet suivant
Voir le sujet précédent

Forum version classique