SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> Windows Phone Samsung


Qui a des tuiles dynamiques qui fonctionnent ???
chrisb
Posté le: 17/09/2013 19:22

Sur mon Samsung Ativ S, aucune tuile dynamique ne fonctionne !

Bien sûr Contacts, Photos, ou Traducteur modifient automatiquement leurs tuiles.
Mais par exemple les tuiles de AlloCiné, La Chaîne Météo, Bing Finances, LeMonde.fr, LePoint.fr, 20minutes.fr (liste non exhaustive !) ne se modifient jamais tant que je n’ai pas rouvert les applis.
Pourtant tout est OK :
Est-ce que vous rencontrez aussi ce problème sur vos Ativ S ?

Répondre en citant  |   | Revenir en haut de page  | 
Le_Renard_Polaire
Posté le: 17/09/2013 19:42

"Bonsoir"...

Les tuiles sont limitées à une mise à jour par heure environ, c'est MS qui veut ça.

Seul les téléphones déverrouillés développeur peuvent mettre à jour plus souvent, mais ça ne doit pas vraiment t'avancer...

Au cas où tu trouves un compte développeur, l'outil s'appelle : Windows Phone Developer Registration

Répondre en citant  |   | Revenir en haut de page  | 
chrisb
Posté le: 17/09/2013 19:49

J'aimerais bien avoir une mise à jour par heure... ou même une par jour...
Non, j'insiste, mes tuiles ne se mettent jamais à jour !

Répondre en citant  |   | Revenir en haut de page  | 
Takaclic
Posté le: 17/09/2013 21:21

Tu as vérifié dans "paramètres/ -slide-Applications/taches en arrière plan" pour voir quelles applis tournent en taches de fond ou pas? Moi je sais que souvent quelques-une se désactivent seules...

Répondre en citant  |   | Revenir en haut de page  | 
chrisb
Posté le: 17/09/2013 21:28

Oui, bien sûr, voir le premier "oui" de mon message initial.

Répondre en citant  |   | Revenir en haut de page  | 
chrisb
Posté le: 15/10/2013 09:11

Donc aucun témoignage d'un ATIV S qui aurait ses tuiles dynamiques qui marchent ?
Ou un autre ATIV S qui aurait le même problème ?

Répondre en citant  |   | Revenir en haut de page  | 
Kana-chan
Posté le: 15/10/2013 22:26

Salut,

Les tuiles de mon ATIV S fonctionnent très bien (celles de Bing en particulier).

Voilà.

Répondre en citant  |   | Revenir en haut de page  | 
chrisb
Posté le: 15/10/2013 22:48

Merci Kana-chan pour ta réponse !
Donc ça devrait aussi marcher sur le mien, vraiment bizarre.
Je ne vois que tenter une réinitialisation du téléphone pour (peut-être) résoudre le problème.

Répondre en citant  |   | Revenir en haut de page  | 
Poster un nouveau sujet
Répondre au sujet




Voir le sujet suivant
Voir le sujet précédent

Forum version classique