SPF Index du Forum
 Accueil    FAQ    Rechercher
 Connexion

Home -> Anciennes versions de Windows Mobile


msn sur C600
lippe14
Posté le: 09/01/2010 19:47

bonjour,

j'ai un souci avec un C600 que je viens de récupérer.
j'arrive a me connecter sur le net avec
par contre, je n'arrive pas a utiliser msn ou conslter mes mails ca me dit:

"la connexion a MSN Messenger Service a échoué car le service ne répond pas. réessayer plus tard."

j'ai bien le logo E qui se met en haut sur le réseau pour le Edge.

qqu'un aurait il une solution?

merci d'avance

Répondre en citant  |   | Revenir en haut de page  | 
Denis
Posté le: 09/01/2010 20:08

tu peux aller sur le net?

Répondre en citant  |   | Revenir en haut de page  | 
lippe14
Posté le: 09/01/2010 20:53

oui je peux aller sur le net.

quand je veux aller sur MSN Hotmail, ca me marque: "échec de la connexion"

quand je veux aller sur MSN Messenger, il me met le message cité au dessus

Répondre en citant  |   | Revenir en haut de page  | 
Denis
Posté le: 09/01/2010 21:43

tu as essayé un logiciel de messagerie multi protocoles?

Répondre en citant  |   | Revenir en haut de page  | 
lippe14
Posté le: 09/01/2010 21:49

je viens d'installer agile messenger, ca marche.
par contre il me déconnecte et reconnecte régulierement, ttes les 20s a peu pres

Répondre en citant  |   | Revenir en haut de page  | 
elodie4064
Posté le: 09/01/2010 21:50

Bonsoir lippe14,

Tu as installé quelle version ?

Tu as testé celle-ci ?

http://www.nectun.com/details_soft.php?langue=fr&id_auteur=742&id_soft=245&id_soft_factory=1

A+ Very Happy ,

Répondre en citant  |   | Revenir en haut de page  | 
lippe14
Posté le: 09/01/2010 21:55

slut élodie,

j'ai pris le lien qu'il y avait sur ton site pour agile messenger.
concernant MSN Messenger, c'est celui d'origine

je vais essayer ton lien de suite

Répondre en citant  |   | Revenir en haut de page  | 
lippe14
Posté le: 09/01/2010 22:25

quand j'installe le soft de ton lien il m'écrit:
"windows live ne dispose pas d'autorisation suffisantes pour s'exécuter sur cet appareil"

apres je suis obligé de cliquer sur OK et ca me met: "l'installation de windowslive_040C.SFONE2005 a échoué"

le tel a bien été désigner pourtant

Répondre en citant  |   | Revenir en haut de page  | 
elodie4064
Posté le: 09/01/2010 22:37

Tu as désintallé la version précédente ?

Dé-signé comme indiqué ici en sautant l'étape 1 :

http://www.nectun.com/details_aide.php?id_def=213

Répondre en citant  |   | Revenir en haut de page  | 
lippe14
Posté le: 09/01/2010 22:42

non je n'ai pas désinstaller la version précédente. tu fais comment?

le tel est désigné, je l'ai fait des le début

autre question, il faut quelle version d'active sync pour le C600 car la version que j'ai est trop récente apparemment, il ne le voit pas. (j'avais installé un version récente pour mon HTC Touch)

Répondre en citant  |   | Revenir en haut de page  | 
elodie4064
Posté le: 09/01/2010 22:43

Dans suppression de programmes.

Tu n'as pas fait de hard reset parce que la signature revient dans ce cas.

Répondre en citant  |   | Revenir en haut de page  | 
lippe14
Posté le: 09/01/2010 23:00

dans suppression de programme, je n'ai pas pocket msn.
j'ai agile messenger et Orange security unlock

oui j'ai fait un hard reset mais j'ai fait désigner tt de suite derriere

Répondre en citant  |   | Revenir en haut de page  | 
elodie4064
Posté le: 09/01/2010 23:14

Zut peut-être pas compatible alors ...

Elle est peut-être pour WM 6...

Essayes ça :

http://dl.free.fr/p9KsfjMPQ

Répondre en citant  |   | Revenir en haut de page  | 
lippe14
Posté le: 10/01/2010 00:22

ca y est ca marche enfin, lol
merci Elodie pour ce coup de main

Répondre en citant  |   | Revenir en haut de page  | 
elodie4064
Posté le: 10/01/2010 11:00

Wink

Répondre en citant  |   | Revenir en haut de page  | 
linheli
Posté le: 09/08/2011 03:11

tu peux aller sur le net?

Répondre en citant  |   | Revenir en haut de page  | 
Poster un nouveau sujet
Répondre au sujet




Voir le sujet suivant
Voir le sujet précédent

Forum version classique